お知らせ・障害・メンテナンス情報(バリューサーバー 全体)



GNU Bash の脆弱性について [最終更新 2014/09/26 16:10]
現在の状況(個別) お知らせ - 対象者全員
[2014/09/26 16:10] 平素は弊社サービスをご利用いただき誠にありがとうございます。

バリューサーバーは、GNU Bash の脆弱性(CVE-2014-6271、CVE-2014-7169)に対して対応済です。


○関連情報URL:

JPCERT/CC Alert 2014-09-25
 http://www.jpcert.or.jp/at/2014/at140037.html
CVE-2014-6271
 http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2014-6271
CVE-2014-7169
 http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2014-7169





全てのアナウンスを表示する


Copyright (c) 2002-2017 GMO DigiRock, Inc. All rights reserved.