お知らせ・障害・メンテナンス情報(バリューサーバー 全体)



PHP 8.0 追加につきまして [最終更新 2021/01/05 09:30]
現在の状況(個別) お知らせ - 対象者全員
[2021/01/05 09:30] 平素は弊社サービスをご利用いただき誠にありがとうございます。

ValueServerにおきまして、PHP 8.0(CGI版)を追加いたしました。
サーバー管理画面より選択可能となっております。


※)注意点:

〇 WordPress をお使いの場合は、あらかじめ最新バージョン
 (WordPress 5.6 以上)にバージョンアップの上、PHP 8.0
  に変更願います。

〇 imagick 拡張は、現在のところ対応しておりません。







全てのアナウンスを表示する


Copyright (c) 2002-2021 GMO DigiRock, Inc. All rights reserved.