お知らせ・障害・メンテナンス情報(バリューサーバー 全体)



SSL 3.0 の脆弱性について [最終更新 2014/10/15 18:10]
現在の状況(個別) お知らせ - 対象者全員
[2014/10/15 18:10] 平素は弊社サービスをご利用いただき誠にありがとうございます。

バリューサーバーは、SSL 3.0 に関する脆弱性(CVE-2014-3566)に対して対応済です。


○関連情報URL:

This POODLE Bites: Exploiting The SSL 3.0 Fallback(PDF)
 https://www.openssl.org/~bodo/ssl-poodle.pdf

CVE-2014-3566
 http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2014-3566





全てのアナウンスを表示する


Copyright (c) 2002-2017 GMO DigiRock, Inc. All rights reserved.